<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Titillium Web:300,400,600","Muli:300,300i,400,400i,600"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script data-optimized="1" src="https://www.globalrailwayreview.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="/favicon.ico?v=2" type="image/x-icon" rel="shortcut icon" />
<title>WATCH: Drone footage to assess flooded railway tracks</title>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF69SVX');</script>

<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0" />
<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600&display=swap" />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Muli:300,300i,400,400i,600&display=swap" />
<script src="https://kit.fontawesome.com/c03cee598b.js" crossorigin="anonymous"></script>
<link href="https://www.globalrailwayreview.com/wp-content/themes/grr19/style.css?1650559690" rel="stylesheet" type="text/css">
<link href="https://www.globalrailwayreview.com/wp-content/themes/grr19/style.css?1650559690" rel="stylesheet" type="text/css">
<link href="https://www.globalrailwayreview.com/wp-content/themes/grr19/style-banners.css?61" rel="stylesheet" type="text/css">
<link href="https://www.globalrailwayreview.com/wp-content/themes/grr19/forms.css?40" rel="stylesheet" type="text/css"> <link href="https://www.globalrailwayreview.com/wp-content/themes/grr19/responsive.css?72" rel="stylesheet" type="text/css">
<link href="https://www.globalrailwayreview.com/wp-content/themes/grr19/style-grid.css?32" rel="stylesheet" type="text/css" id="grid">
<link href="/zmember/app/webroot/css/frontend.css?27" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://www.globalrailwayreview.com/wp-content/themes/grr19/js/term_more3.js"></script>
<script type="text/javascript" src="https://www.globalrailwayreview.com/wp-content/themes/grr19/js/wallpaper8.js"></script>
<script type="text/javascript">
window.onscroll = myFunction; //calling myFunction each time we scroll
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta property="og:ttl" content="2419200" />

<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WATCH: Drone footage to assess flooded railway tracks" />
<meta property="og:description" content="Network Rail has relased drone footage showing the extent of flooding to railway tracks in east Manchester. Watch the video footage here." />
<meta property="og:url" content="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" />
<meta property="og:site_name" content="Global Railway Review" />
<meta property="og:image" content="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" />
<meta property="og:image:secure_url" content="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" />

<meta name="description" content="Network Rail has relased drone footage showing the extent of flooding to railway tracks in east Manchester. Watch the video footage here." />
<link rel="canonical" href="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WATCH: Drone footage to assess flooded railway tracks" />
<meta property="og:description" content="Network Rail has relased drone footage showing the extent of flooding to railway tracks in east Manchester. Watch the video footage here." />
<meta property="og:url" content="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" />
<meta property="og:site_name" content="Global Railway Review" />
<meta property="article:publisher" content="https://www.facebook.com/GlobalRailwayReview" />
<meta property="og:image" content="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="450" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GlobalRailway" />
<meta name="twitter:label1" content="Estimated reading time" />
<meta name="twitter:data1" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.globalrailwayreview.com/#organization","name":"Global Railway Review","url":"https://www.globalrailwayreview.com/","sameAs":["https://www.linkedin.com/company-beta/5013111/","https://www.facebook.com/GlobalRailwayReview","https://twitter.com/GlobalRailway"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.globalrailwayreview.com/#/schema/logo/image/","url":"https://www.globalrailwayreview.com/wp-content/uploads/GRR-Logo-300px.png","contentUrl":"https://www.globalrailwayreview.com/wp-content/uploads/GRR-Logo-300px.png","width":300,"height":127,"caption":"Global Railway Review"},"image":{"@id":"https://www.globalrailwayreview.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.globalrailwayreview.com/#website","url":"https://www.globalrailwayreview.com/","name":"Global Railway Review","description":"","publisher":{"@id":"https://www.globalrailwayreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.globalrailwayreview.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#primaryimage","url":"https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg","contentUrl":"https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg","width":750,"height":450,"caption":"Credit: Network Rail"},{"@type":"WebPage","@id":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/","url":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/","name":"WATCH: Drone footage to assess flooded railway tracks","isPartOf":{"@id":"https://www.globalrailwayreview.com/#website"},"primaryImageOfPage":{"@id":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#primaryimage"},"image":{"@id":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#primaryimage"},"thumbnailUrl":"https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg","datePublished":"2022-09-02T14:08:12+00:00","dateModified":"2022-09-02T14:08:12+00:00","description":"Network Rail has relased drone footage showing the extent of flooding to railway tracks in east Manchester. Watch the video footage here.","breadcrumb":{"@id":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/"]}]},{"@type":"BreadcrumbList","@id":"https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.globalrailwayreview.com/"},{"@type":"ListItem","position":2,"name":"Rail News","item":"https://www.globalrailwayreview.com/news/"},{"@type":"ListItem","position":3,"name":"WATCH: Drone footage to assess flooded railway tracks"}]}]}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalrailwayreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=25784ae861634a60d03427c6e959cf3f"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="europ-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-free-css' href='//use.fontawesome.com/releases/v5.6.1/css/all.css?ver=25784ae861634a60d03427c6e959cf3f' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.globalrailwayreview.com/wp-includes/css/dist/block-library/style.min.css?ver=25784ae861634a60d03427c6e959cf3f' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://www.globalrailwayreview.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='arve-pro-css' href='https://www.globalrailwayreview.com/wp-content/plugins/arve-pro/build/main.css?ver=8b923f6abe969de964a67e821eab9d5d' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css' href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=5.15.3' type='text/css' media='' />
<link rel='stylesheet' id='events-manager-css' href='https://www.globalrailwayreview.com/wp-content/plugins/events-manager/includes/css/events-manager.min.css?ver=6.0.1.1' type='text/css' media='all' />
<style id='events-manager-inline-css' type='text/css'>
body .em { --font-family : inherit; --font-weight : inherit; --font-size : 1em; --line-height : inherit; }
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.globalrailwayreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.globalrailwayreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.4' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='wpa-style-css' href='https://www.globalrailwayreview.com/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.7.0' type='text/css' media='all' />
<style id='wpa-style-inline-css' type='text/css'>
:root { --admin-bar-top : 7px; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.globalrailwayreview.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=25784ae861634a60d03427c6e959cf3f' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.globalrailwayreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='click2tweet-css-css' href='https://www.globalrailwayreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.globalrailwayreview.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ditty-posts-ticker/legacy/assets/css/style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-vanilla-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ubermenu/assets/css/skins/vanilla.css?ver=25784ae861634a60d03427c6e959cf3f' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css?ver=25784ae861634a60d03427c6e959cf3f' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-custom-stylesheet-css' href='https://www.globalrailwayreview.com/wp-content/plugins/ubermenu/custom/custom.css?ver=3.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/peekaboo/assets/global.js?ver=1.1' id='peekaboo_plugin-js'></script>
<script async="async" type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/events-manager/includes/external/selectize/js/standalone/selectize.js?ver=6.0.1.1' id='em-selectize-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"yy-mm-dd","ui_css":"https:\/\/www.globalrailwayreview.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui\/build.min.css","selectize_css":"https:\/\/www.globalrailwayreview.com\/wp-content\/plugins\/events-manager\/includes\/external\/selectize\/css\/selectize.bootstrap5.min.css","show24hours":"0","is_ssl":"1","autocomplete_limit":"10","calendar":{"breakpoints":{"small":560,"medium":908,"large":false}},"datepicker":{"format":"d\/m\/Y"},"search":{"breakpoints":{"small":650,"medium":850,"full":false}},"google_maps_api":"AIzaSyBI-BOK09R4i1op3O3wUFC1ovd4AU7VYgA","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=6.0.1.1' id='events-manager-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["nQ_visitId","next-i18next","one_signal_sdk_db","nQ_cookieId","ls_smartpush","free_subscription_only","IDE","cf_ob_info","cf_use_ob","vuid","VISITOR_INFO1_LIVE","GPS","YSC","advanced_ads_pro_visitor_referrer","wow.utmvalues","advanced_ads_pro_server_info","lissc","wow.anonymousId","wow.schedule","wow.session","UserMatchHistory","bcookie","bscookie","_gat","li_sugr","lang","lidc","advanced_ads_page_impressions","_ga","_gid","advanced_ads_browser_width"],"non_necessary_cookies":{"analytics":["nQ_visitId","nQ_cookieId","vuid","GPS","wow.utmvalues","lissc","wow.anonymousId","wow.schedule","wow.session","bcookie","_gat","lang","lidc","_ga","_gid"],"advertising-targeting":["IDE","VISITOR_INFO1_LIVE","advanced_ads_pro_visitor_referrer","advanced_ads_pro_server_info","UserMatchHistory","bscookie","li_sugr","advanced_ads_page_impressions","advanced_ads_browser_width"],"performance":["next-i18next","one_signal_sdk_db","ls_smartpush","free_subscription_only","cf_ob_info","cf_use_ob","YSC"]},"cookielist":{"necessary":{"id":49681,"status":true,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":53302,"status":true,"title":"Analytics","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"advertising-targeting":{"id":53303,"status":true,"title":"Advertising &amp; Targeting","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false},"performance":{"id":53301,"status":true,"title":"Performance","strict":false,"default_state":true,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php","current_lang":"en","security":"d9f398b0fb","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"2","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":""};
var log_object = {"ajax_url":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.4' id='cookie-law-info-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/432/public/assets/js/622.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"730"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/416/767/200/318/388.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.globalrailwayreview.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalrailwayreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalrailwayreview.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.globalrailwayreview.com/?p=136906' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalrailwayreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalrailwayreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>/* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        var disableStr = 'ga-disable-UA-10556842-2';
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-10556842-2', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('require', 'displayfeatures');
        __gaTracker('require', 'linkid', 'linkid.js');
        __gaTracker('set', 'dimension1', 'infrastructure');
__gaTracker('set', 'dimension2', 'digitalisation drones track-infrastructure-maintenance-engineering');
__gaTracker('set', 'dimension3', 'network-rail');
__gaTracker('set', 'dimension5', 'united-kingdom');
__gaTracker('set', 'dimension7', 'industry-news');
__gaTracker('set', 'dimension8', 'global-railway-review');
__gaTracker('set', 'dimension9', 'news');
__gaTracker('set', 'dimension10', 'cwaters');
__gaTracker('set', 'dimension11', '20220902');

        
        __gaTracker('send','pageview',{'anonymizeIp': true});
        </script>
<script type='text/javascript'>
                  var _wow = _wow || [];
                  (function () {
                  try{
                      _wow.push(['setClientId', '96c22c17-e6e3-46d8-936e-89c284cdd9d2']);
                      _wow.push(['enableDownloadTracking']);
                     // set custom values
                     _wow.push(['SetCustomData',  'infrastructure','digitalisation drones track-infrastructure-maintenance-engineering','news']);
                    // track page
                      _wow.push(['trackPageView']);
                      var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
                      g.type = 'text/javascript'; g.defer = true; g.async = true;
                      g.src = '//t.wowanalytics.co.uk/Scripts/tracker.js';
                      s.parentNode.insertBefore(g, s);
                  }catch(err){}})();
                </script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
		function scrsize_load_url(div_id, adbutler_id, placement_id, width, height) {

      var ad_content = ' \
      <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = "https://servedbyadbutler.com/app.js";var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}<\/script> \
      <script type="text/javascript"> \
        var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || []; \
        var abkw = window.abkw || ""; \
        var plc' + placement_id + ' = window.plc' + placement_id + ' || 0; \
        AdButler.ads.push({handler: function(opt){ AdButler.register(' + adbutler_id + ', ' + placement_id + ', [' + width + ', ' + height + '], "' + div_id + '", opt); }, opt: { place: plc' + placement_id + '++, keywords: abkw, domain: "servedbyadbutler.com", click:"CLICK_MACRO_PLACEHOLDER" }}); \
      <\/script> \
      ';
      //console.log(ad_content);
      jQuery("#" + div_id).append(ad_content);

      /*
			var ajaxurl = "https://www.globalrailwayreview.com/wp-admin/admin-ajax.php";
			var data = {
				'action': 'screensize_content',
        'div_id': div_id,
				'adbutler_id': adbutler_id,
        'placement_id': placement_id,
        'width': width,
        'height': height
			};

			jQuery.post(ajaxurl, data, function(response) {
			  jQuery("#" + div_id).append(response);
			});
      */
		}
	</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=AW-964653157"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-964653157');
</script>
<script>
  gtag('event', 'page_view', {
    'send_to': 'AW-964653157',
    'value': 'replace with value',
    'items': [{
      'id': 'replace with value',
      'location_id': 'replace with value',
      'google_business_vertical': 'custom'
    }]
  });
</script>
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* ird_menu */
.ubermenu-ird_menu .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:0.1s; -ms-transition-duration:0.1s; transition-duration:0.1s; }
/* drr_menu */
.ubermenu-drr_menu .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:0.1s; -ms-transition-duration:0.1s; transition-duration:0.1s; }


/* Status: Loaded from Transient */

</style><link rel="stylesheet" href="https://www.globalrailwayreview.com/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="europ-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php","essb3_nonce":"a72073ca6a","essb3_plugin_url":"https:\/\/www.globalrailwayreview.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_ntg":false,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.globalrailwayreview.com\/","post_id":"136906"};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.globalrailwayreview.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fe1f0a72-7595-41d7-97ee-0ba11a05015d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.globalrailwayreview.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to send you push notifications. Turn them off anytime via browser settings.";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>

<script type="text/javascript">
_linkedin_data_partner_id = "303138";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=303138&fmt=gif" />
</noscript>
<script type="text/javascript" src="https://www.globalrailwayreview.com/wp-content/themes/grr19/js/toggle_view7.js"></script>
<script type="text/javascript" src="https://www.globalrailwayreview.com/wp-content/themes/grr19/js/facet_scroller.js"></script>
<script type="text/javascript" src="https://www.globalrailwayreview.com/wp-content/themes/grr19/js/hide_empty_facets.js"></script>
<script type="text/javascript" src="https://www.globalrailwayreview.com/wp-content/themes/grr19/js/random_order.js"></script>
</head>
<body class="news-template-default single single-news postid-136906 single-format-standard essb-8.5 aa-prefix-europ-">

<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-WF69SVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WF69SVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript>

<div id="tickerContainer">
<div id="mtphr-dnt-97554" class="mtphr-dnt mtphr-dnt-97554 mtphr-dnt-default mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><h3 class="mtphr-dnt-title mtphr-dnt-inline-title">Recommended</h3><div class="mtphr-dnt-tick-container" style="padding-top:10px;padding-bottom:10px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailwayreview.com/article/136491/global-railway-review-issue-4-2022/" target="_self">OUT NOW: Latest Global Railway Review Issue 4</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailwayreview.com/whitepaper/136133/key_capabilities_for_resilient_rail_freight_services/" target="_self">READ NOW : The four key capabilities to achieve resilient rail freight services</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailwayreview.com/article/136553/innotrans-2022-event-preview/" target="_self">READ NOW: InnoTrans 2022 – Event Preview</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailway.events/digital-rail-2022/digital-rail-2022-register-your-interest/" target="_self">REGISTER YOUR INTEREST: Digital Rail Live 7-8 November 2022</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailwayreview.com/video/135066/cummins-destination-zero/" target="_self">WATCH NOW: Adopting cleaner technologies in rail: How Cummins’ Destination Zero can play a part</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailwayreview.com/advertising-editorial/" target="_self">Download our 2022 media planner</a></div><div class="mtphr-dnt-tick mtphr-dnt-default-tick mtphr-dnt-clearfix "><a href="https://www.globalrailwayreview.com/webinar/135618/reimagine-future-rail-transit-through-digital-twins/?zcs=NewsTicker&#038;campaign_source=NewsTicker" target="_self">NEW WEBINAR: Reimagine the future of rail and transit through digital twins 6th Sept 10:00 BST</a></div></div></div></div></div></div>
<div id="headerContainer">
<header id="banner" role="banner">
<div id="mainLogo"><a href="https://www.globalrailwayreview.com"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/grr-logo-large.png"><noscript><img src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/grr-logo-large.png"></noscript></a></div><div id="responsiveLogins"><script>

var data_responsive = {
    action: 'is_user_logged_in'
};

jQuery.post('/wp-admin/admin-ajax.php', data_responsive, function(response) {
	
	var params_responsive = jQuery.parseJSON(response);
	var manage_responsive;
	var nav_image_responsive;
	
	if(params_responsive.state == 'logout') {
		manage_responsive = '<div id="responsiveManage"><a href="https://www.globalrailwayreview.com/zmember/subscribers/manage_account?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" title="Manage account" rel="nofollow"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/manage-responsive.png" /><noscript><img src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/manage-responsive.png" /></noscript></a></div>';
		nav_image_responsive = 'logout-responsive.png';
	} else {	
		manage_responsive = '';
		nav_image_responsive = 'login-responsive.png';
	}
	
	jQuery('#subscription_status_responsive').replaceWith('<div id="responsive'+params_responsive.title_first+'"><a href="https://www.globalrailwayreview.com/zmember/subscribers/'+params_responsive.url_first+'?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" title="'+params_responsive.title_first+'" rel="nofollow"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/'+nav_image_responsive+'" /><noscript><img src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/'+nav_image_responsive+'" /></noscript></a></div>'+manage_responsive);
});

</script>
<div id="subscription_status_responsive" style="float: right; margin-right: 10%;">
<p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/ajax-loader-responsive.gif"><noscript><img src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/ajax-loader-responsive.gif"></noscript></p>
</div></div>
<div id="headerBanner">
<div id="ad27"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 0 ) {
				console.log("Showing show-if-gt in ad27 (167548)");
				scrsize_load_url("ad27", 167548, 372901, 300, 123);
			}

		});
	</script>
</div>
<div id="headerRight">
<div id="headerTop"><div id="links"><p><a href="https://www.globalrailwayreview.com/about-us">About us</a> | <a href="https://www.globalrailwayreview.com/advertising-editorial/">Advertise with us</a> | <a href="https://www.globalrailwayreview.com/contact-us/">Contact us</a></p>
</div><div id="social"><p><a href="https://www.linkedin.com/company/globalrailwayreview/" target="blank"><i class="fab fa-linkedin-in"></i></a> <a href="https://www.facebook.com/GlobalRailwayReview" target="blank"><i class="fab fa-facebook"></i></a> <a href="https://twitter.com/GlobalRailway" target="blank"><i class="fab fa-twitter"></i></a>  <a href="https://feeds.feedburner.com/GlobalRailwayReview" target="blank"><i class="fas fa-rss"></i></a></p></div></div>
<div id="headerSearch">
<form role="search" method="get" class="search-form" action="https://www.globalrailwayreview.com/">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search" />
</form>
</div>
<div id="logins"><script>

var data = {
    action: 'is_user_logged_in'
};

jQuery.post('/wp-admin/admin-ajax.php', data, function(response) {
	
	var params = jQuery.parseJSON(response);
	
	jQuery('#subscription_status').replaceWith('<p><a href="https://www.globalrailwayreview.com/zmember/subscribers/'+params.state+'?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" title="'+params.title_first+'" rel="nofollow">'+params.title_first+'</a> | <a href="https://www.globalrailwayreview.com/zmember/subscribers/'+params.url_second+'?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" title="'+params.title_second+'" rel="nofollow">'+params.title_second+'</a> | <a href="https://www.globalrailwayreview.com/zmember/subscribers/'+params.url_second+'?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/">Email Sign-up</a></p> ');
});

</script>
<div id="subscription_status">
<p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/ajax-loader.gif"><noscript><img src="https://www.globalrailwayreview.com/wp-content/themes/grr19/images/ajax-loader.gif"></noscript></p>
</div></div>
</div>
</header>
</div>
<div id="navContainerPrimary">
<nav>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-grey-white ubermenu-loc- ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-3111"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-3111" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-3111 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-grey-white  ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-3111" class="ubermenu-nav"><li id="menu-item-38316" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-38316 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-99697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-topic_hub ubermenu-item-99697 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/topic_hub/99678/covid-19-rail-industry-latest-news-and-analysis/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">COVID-19 Hub</span></a></li><li id="menu-item-67387" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-news ubermenu-item-has-children ubermenu-current-menu-item ubermenu-item-67387 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-67387 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-95741" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-95741 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><ul class="ubermenu-submenu ubermenu-submenu-id-95741 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li class=" ubermenu-autocolumn menu-item-95741-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-95741-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-95741-col-0 ubermenu-submenu-type-stack"><li id="menu-item-95690" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-95690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Topics</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-95690 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-95693" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/digitalisation/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Digitalisation</span></a></li><li id="menu-item-95694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95694 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/rail-freight-heavy-haul/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Freight</span></a></li><li id="menu-item-95695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95695 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/infrastructure/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Infrastructure</span></a></li><li id="menu-item-95696" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/regs-legs/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Regulation &#038; Legislation</span></a></li><li id="menu-item-95697" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/rolling-stock/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Rolling Stock</span></a></li><li id="menu-item-95698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_topics=railway-safety"><span class="ubermenu-target-title ubermenu-target-text">Safety</span></a></li><li id="menu-item-95699" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_topics=security-crime-management"><span class="ubermenu-target-title ubermenu-target-text">Security &#038; Crime Management</span></a></li><li id="menu-item-95700" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/signalling-telecomms/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Signalling &#038; Telecoms</span></a></li><li id="menu-item-95701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95701 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/sustainability/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Sustainability</span></a></li><li id="menu-item-95702" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95702 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/the-passenger/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">The Passenger</span></a></li><li id="menu-item-95703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/core_topic/rail-workforce/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">The Workforce</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-95741-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-95741-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-95741-col-1 ubermenu-submenu-type-stack"><li id="menu-item-95691" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-95691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Regions</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-95691 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-95704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/united-kingdom/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">United Kingdom</span></a></li><li id="menu-item-95705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95705 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/united-states/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">United States</span></a></li><li id="menu-item-95707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/germany/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Germany</span></a></li><li id="menu-item-95708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/australia/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Australia</span></a></li><li id="menu-item-95709" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/canada/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Canada</span></a></li><li id="menu-item-95710" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95710 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/france/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">France</span></a></li><li id="menu-item-95711" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/sweden/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Sweden</span></a></li><li id="menu-item-95712" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95712 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/china/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">China</span></a></li><li id="menu-item-95713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/poland/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Poland</span></a></li><li id="menu-item-95714" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95714 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/india/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">India</span></a></li><li id="menu-item-95715" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95715 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/region/italy/?fwp_content_type=news"><span class="ubermenu-target-title ubermenu-target-text">Italy</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-95741-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-95741-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-95741-col-2 ubermenu-submenu-type-stack"><li id="menu-item-95692" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-95692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Organisations</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-95692 ubermenu-submenu-type-auto ubermenu-submenu-type-stack"><li id="menu-item-95721" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95721 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=network-rail"><span class="ubermenu-target-title ubermenu-target-text">Network Rail</span></a></li><li id="menu-item-95723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=department-for-transport-dft"><span class="ubermenu-target-title ubermenu-target-text">Department for Transport (DfT)</span></a></li><li id="menu-item-95725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95725 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=crossrail"><span class="ubermenu-target-title ubermenu-target-text">Crossrail</span></a></li><li id="menu-item-95727" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95727 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=transport-for-london-tfl"><span class="ubermenu-target-title ubermenu-target-text">Transport for London</span></a></li><li id="menu-item-95728" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95728 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=d093684cc92c25768db7ad9d1cc05e87"><span class="ubermenu-target-title ubermenu-target-text">CER</span></a></li><li id="menu-item-95729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95729 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=deutsche-bahn-db"><span class="ubermenu-target-title ubermenu-target-text">Deutsche Bahn</span></a></li><li id="menu-item-95731" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95731 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=russian-railways-rzd"><span class="ubermenu-target-title ubermenu-target-text">Russian Railways (RZD)</span></a></li><li id="menu-item-95732" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95732 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=international-union-of-railways-uic"><span class="ubermenu-target-title ubermenu-target-text">International Union of Railways (UIC)</span></a></li><li id="menu-item-95733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95733 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=sncf"><span class="ubermenu-target-title ubermenu-target-text">SNCF</span></a></li><li id="menu-item-95735" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95735 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=unife"><span class="ubermenu-target-title ubermenu-target-text">Unife</span></a></li><li id="menu-item-95736" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-95736 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/news/?fwp_organisations=eurostar"><span class="ubermenu-target-title ubermenu-target-text">Eurostar</span></a></li></ul></li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38319" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-article ubermenu-item-38319 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/article/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Articles</span></a></li><li id="menu-item-38320" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38320 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/magazine/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Magazine</span></a></li><li id="menu-item-104526" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-video ubermenu-item-104526 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-38321" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-whitepaper ubermenu-item-38321 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/whitepaper/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Whitepapers / Case Studies</span></a></li><li id="menu-item-38322" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-webinar ubermenu-item-38322 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/webinar/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li><li id="menu-item-38324" class="ubermenu-item ubermenu-item-type-post_type_archive ubermenu-item-object-company_profile ubermenu-item-38324 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/company_profile/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Content Hubs</span></a></li><li id="menu-item-91468" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-91468 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a></li><li id="menu-item-89940" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-89940 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Events</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-89940 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-38323" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38323 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailwayreview.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li id="menu-item-131315" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-131315 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digitalrailrevolution.com/digital-rail-2022"><span class="ubermenu-target-title ubermenu-target-text">Digital Rail 2022 (In-person)</span></a></li><li id="menu-item-116586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-116586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.globalrailway.events/digital-rail-revolution-2020/"><span class="ubermenu-target-title ubermenu-target-text">Digital Rail Revolution Online 2021 (On-demand)</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

</nav>
</div>
<div id="navContainerSecondary">
<nav>
<div class="menu-topic-menu-container"><ul id="menu-topic-menu" class="menu"><li id="menu-item-38325" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38325"><a href="https://www.globalrailwayreview.com/core_topic/digitalisation/">Digitalisation</a></li>
<li id="menu-item-69954" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-69954"><a href="https://www.globalrailwayreview.com/core_topic/rail-freight-heavy-haul/">Freight</a></li>
<li id="menu-item-38326" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic current-news-ancestor current-menu-parent current-news-parent menu-item-38326"><a href="https://www.globalrailwayreview.com/core_topic/infrastructure/">Infrastructure</a></li>
<li id="menu-item-38327" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38327"><a href="https://www.globalrailwayreview.com/core_topic/regs-legs/">Regs &#038; Legs</a></li>
<li id="menu-item-38328" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38328"><a href="https://www.globalrailwayreview.com/core_topic/rolling-stock/">Rolling Stock</a></li>
<li id="menu-item-38329" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38329"><a href="https://www.globalrailwayreview.com/core_topic/safety-security/">Safety &#038; Security</a></li>
<li id="menu-item-38330" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38330"><a href="https://www.globalrailwayreview.com/core_topic/signalling-control-communications/">Signalling</a></li>
<li id="menu-item-38331" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38331"><a href="https://www.globalrailwayreview.com/core_topic/sustainability/">Sustainability</a></li>
<li id="menu-item-38332" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-38332"><a href="https://www.globalrailwayreview.com/core_topic/the-passenger/">The Passenger</a></li>
<li id="menu-item-87436" class="menu-item menu-item-type-taxonomy menu-item-object-core_topic menu-item-87436"><a href="https://www.globalrailwayreview.com/core_topic/the-workforce/">The Workforce</a></li>
</ul></div></nav>
</div>
<div id="contentContainer">
<div id="outerWrapper">
<div id="innerWrapper">
<div id="wrapLeft" class="wraps"> <div id="ad1"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1597 ) {
				console.log("Showing show-if-gt in ad1 (167548)");
				scrsize_load_url("ad1", 167548, 228414, 210, 900);
			}

		});
	</script>
</div>
<div id="content"><div id="left">



<div id="leaderboard1" class="leaderboard">

<div id="11"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1326 ) {
				console.log("Showing show-if-gt in 11 (167548)");
				scrsize_load_url("11", 167548, 297671, 970, 90);
			}

		});
	</script>

<div id="12"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 1081 && cur_width <= 1326 ) {
        console.log("Showing show-if-btw in 12 (167548)");
        scrsize_load_url("12", 167548, 297672, 728, 90);
			}

		});
	</script>

<div id="13"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 780 && cur_width <= 1080 ) {
        console.log("Showing show-if-btw in 13 (167548)");
        scrsize_load_url("13", 167548, 297673, 468, 60);
			}

		});
	</script>


<div id="15"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1080 ) {
				console.log("Showing show-if-gt in 15 (167548)");
				scrsize_load_url("15", 167548, 203215, 728, 90);
			}

		});
	</script>

<div id="16"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 780 && cur_width <= 1080 ) {
        console.log("Showing show-if-btw in 16 (167548)");
        scrsize_load_url("16", 167548, 262739, 468, 60);
			}

		});
	</script>
</div>

<div id="headerBannerFallback" class="bodyMpu">
<div id="ad28"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 548 ) {
        console.log("Showing show-if-lt in ad28 (167548)");
        scrsize_load_url("ad28", 167548, 372901, 300, 123);
      }

		});
	</script>
</div>

<div id="wallpaperFallback" class="bodyMpu">

<div id="24"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 781 ) {
        console.log("Showing show-if-lt in 24 (167548)");
        scrsize_load_url("24", 167548, 262434, 300, 250);
      }

		});
	</script>
</div>

<div id="leaderboardFallback1" class="bodyMpu">

<div id="14"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 622 && cur_width <= 781 ) {
        console.log("Showing show-if-btw in 14 (167548)");
        scrsize_load_url("14", 167548, 297674, 300, 250);
			}

		});
	</script>


<div id="17"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 622 && cur_width <= 781 ) {
        console.log("Showing show-if-btw in 17 (167548)");
        scrsize_load_url("17", 167548, 262742, 300, 250);
			}

		});
	</script>
</div>

<div id="leaderboardFallback2" class="bodyMpu">

<div id="18"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 622 ) {
        console.log("Showing show-if-lt in 18 (167548)");
        scrsize_load_url("18", 167548, 297674, 300, 250);
      }

		});
	</script>


<div id="19"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 622 ) {
        console.log("Showing show-if-lt in 19 (167548)");
        scrsize_load_url("19", 167548, 262742, 300, 250);
      }

		});
	</script>
</div><div id="fullLeft"><div class="cpt"><span>news</span></div>
<main>
<article class="single">
<h1>WATCH: Drone footage to assess flooded railway tracks</h1>
<div id="inpageEssb">
<div class="essb-total center" data-network-list="facebook,twitter,linkedin,print,mail" data-url="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-full-number="false" data-post="136906"><div class="essb-total-value essb-block">0</div><div class="essb-total-text essb-block">SHARES</div></div>
<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_jumbo-retina essb_437454875 essb_width_columns essb_width_columns_6 essb_links_center print-no" id="essb_displayed_shortcode_437454875" data-essb-postid="136906" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-fullurl="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-instance="437454875"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;facebook&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;counturl=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;twitter&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;linkedin&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#605f1315020a0503145d3609130914455250140809134552501309140545525008141410134553214552264552261717174e070c0f02010c1201090c1701191205160905174e030f0d46010d105b020f04195d2809455223455250140809134552500d01194552500205455250090e140512051314090e07455250190f15455321455250372134232845532145525024120f0e05455250060f0f14010705455250140f455250011313051313455250060c0f0f0405044552501201090c170119455250141201030b134552514552503408091345525009134552501408054552500c090e0b45532145525008141410134553214552264552261717174e070c0f02010c1201090c1701191205160905174e030f0d4552260e05171345522651535659505645522617011403084d04120f0e054d060c0f0f0405044d1201090c1701194d141201030b13455226" title="Share on Email" onclick="essb.tracking_only('', 'mail', '437454875', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;reddit&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_buffer nolightbox essb_after_more"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&text=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&text=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_xing nolightbox essb_after_more"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;xing&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '437454875', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;flipboard&#39;,&#39;437454875&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_437454875 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('437454875'); return false;"><svg style="width: 24px; height: 24px; padding: 5px;" height="32" viewBox="0 0 32 32" width="32" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></a> </div> <div class="essb_morepopup_content essb_morepopup_content_437454875"><div class="essb_links essb_displayed_more_popup essb_share essb_template_jumbo-retina essb_665443563 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_665443563" data-essb-postid="136906" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="left" data-essb-url="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-fullurl="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-instance="665443563"><ul class="essb_links_list"><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;665443563&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;reddit&#39;,&#39;665443563&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&text=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&text=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;665443563&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;xing&#39;,&#39;665443563&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '665443563', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;flipboard&#39;,&#39;665443563&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_437454875" onclick="essb.toggle_less_popup('437454875'); return false;"></div></div>
<div id="meta2"><p>Posted: 2 September 2022 | <a href="https://www.globalrailwayreview.com/content_author/global-railway-review/" rel="tag">Global Railway Review</a> | <a href="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#respond" class="comments-link">No comments yet</a></p>
</div>
<div class="excerpt"><p>Network Rail has relased drone footage showing the extent of flooding to railway tracks in east Manchester. Watch the video footage here.</p>
</div>
<div class="articleImage">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="750" height="450" data-src="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" class="attachment-large-rectangle size-large-rectangle wp-post-image" alt="Drone footage by Network Rail of flooded railway tracks" data-srcset="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg 750w, https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1-375x225.jpg 375w" data-sizes="(max-width: 750px) 100vw, 750px" /><noscript><img width="750" height="450" src="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" class="attachment-large-rectangle size-large-rectangle wp-post-image" alt="Drone footage by Network Rail of flooded railway tracks" srcset="https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg 750w, https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1-375x225.jpg 375w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> <p>Credit: Network Rail</p>
</div>


<p>Specialist drone teams from Network Rail have been surveying the tracks between Gorton and Guide Bridge after a water pipe burst on Thursday 1 September 2022.</p>
<p>Network Rail &#8211; the owner and infrastructure manager of most of the railway network in Great Britain &#8211; has realased the <a href="https://www.globalrailwayreview.com/topic/drones/" target="_blank" rel="noopener">drone</a> footage (video below) showing the extent of the flooding.</p>
<p>Train services running between Manchester Piccadilly to Leeds via Stalybridge and on the Glossop line have been most impacted, with disruption felt to services for a second day.</p>
<p>Network Rail engineers are assisting the water company with getting access to make repairs to the pipe so that some trains can run again at the same time the repair work takes place beside the tracks.</p>
<p>This isn&#8217;t the first time drone technology has been used by Network Rail.</p>
<p>Laser scanners and drones were recently used to map every inch of the iconic Whalley railway viaduct in Lancashire to secure its future for passengers and freight. The 21st century technology is allowing <a href="https://www.networkrail.co.uk/" target="_blank" rel="noopener">Network Rail</a> to plan essential maintenance which will secure the 19th century structure for the future.</p>
<p>Furthermore, drones were utilised during the extreme heatwave in Britain in July 2022. Network Rail&#8217;s extreme weather action teams (EWAT) where equipped with the latest tools to keep passengers and freight moving as best as possible, including a new hi-tech drone and rapid response vehicle. The Emergency Intervention Unit was able to rush to sites and deploy its drone to be the &#8216;eye in the sky&#8217; during incidents.</p>
<div class="arve" data-mode="normal" data-oembed="1" data-provider="wistia" id="arve-wistia-2mu8xa8n3v63121a0156f44567307042" style="max-width:900px;" data-reset-after-played data-fullscreen="disabled" data-volume="100">
<span class="arve-inner">
<span class="arve-embed arve-embed--has-aspect-ratio" style="aspect-ratio: 400 / 225">
<span class="arve-ar" style="padding-top:56.250000%"></span><iframe data-lazyloaded="1" src="about:blank" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore wistia_embed" data-arve="arve-wistia-2mu8xa8n3v63121a0156f44567307042" data-src-no-ap="https://fast.wistia.net/embed/iframe/2mu8xa8n3v?dnt=1&amp;autoPlay=false" frameborder="0" height="506.25" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox allow-forms" scrolling="no" data-src="https://fast.wistia.net/embed/iframe/2mu8xa8n3v?dnt=1&#038;autoPlay=false" width="900" title="Network Rail drone footage of flooding to railway tracks" loading="lazy"></iframe><noscript><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore wistia_embed" data-arve="arve-wistia-2mu8xa8n3v63121a0156f44567307042" data-src-no-ap="https://fast.wistia.net/embed/iframe/2mu8xa8n3v?dnt=1&amp;autoPlay=false" frameborder="0" height="506.25" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox allow-forms" scrolling="no" src="https://fast.wistia.net/embed/iframe/2mu8xa8n3v?dnt=1&#038;autoPlay=false" width="900" title="Network Rail drone footage of flooding to railway tracks" loading="lazy"></iframe></noscript>
</span>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@id":"https:\/\/www.globalrailwayreview.com\/news\/136906\/watch-drone-flooded-railway-tracks\/#arve-wistia-2mu8xa8n3v63121a0156f44567307042","type":"VideoObject","embedURL":"https:\/\/fast.wistia.net\/embed\/iframe\/2mu8xa8n3v?dnt=1&autoPlay=false","name":"Network Rail drone footage of flooding to railway tracks","thumbnailUrl":"https:\/\/embed-ssl.wistia.com\/deliveries\/de8398a7057e407f7f6f176d7057d4e6.jpg?image_crop_resized=500x281","uploadDate":"2022-09-02T15:08:12+00:00","duration":"PT56S","description":"Specialist drone teams from Network Rail have been surveying the tracks between Gorton and Guide Bridge after a water pipe burst on Thursday 1 September 2022. Network Rail - the owner and infrastructure manager of most of the railway network in Great Britain - has realased the drone footage (video b"}</script>
</div>
<p>&nbsp;</p>
<div class="europ-41e4d689fc640148d84ccc2abbdb9f0a europ-after-content" id="europ-41e4d689fc640148d84ccc2abbdb9f0a"></div>
<div id="taxos2">
<div class="terms"><h3>Related topics</h3><p><a href="https://www.globalrailwayreview.com/topic/digitalisation/" rel="tag">Digitalisation</a>, <a href="https://www.globalrailwayreview.com/topic/drones/" rel="tag">Drones</a>, <a href="https://www.globalrailwayreview.com/topic/track-infrastructure-maintenance-engineering/" rel="tag">Track/Infrastructure Maintenance &amp; Engineering</a></p></div>
<div class="terms"><h3>Related organisations</h3><p><a href="https://www.globalrailwayreview.com/organisations/network-rail/" rel="tag">Network Rail</a></p></div>
<div class="terms"><h3>Related regions</h3><p><a href="https://www.globalrailwayreview.com/region/united-kingdom/" rel="tag">United Kingdom</a></p></div>
</div>
</article>



<div id="sidebarFallback1" class="bodyMpu">

<div id="ad20"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad20 (167548)");
        scrsize_load_url("ad20", 167548, 203217, 300, 250);
      }

		});
	</script>

<div id="ad21"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad21 (167548)");
        scrsize_load_url("ad21", 167548, 203218, 300, 250);
      }

		});
	</script>

<div id="ad22"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad22 (167548)");
        scrsize_load_url("ad22", 167548, 297667, 300, 250);
      }

		});
	</script>

<div id="ad23"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad23 (167548)");
        scrsize_load_url("ad23", 167548, 297668, 300, 250);
      }

		});
	</script>
</div>


<div id="sidebarFallback2" class="bodyMpu">

<div id="ad25"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad25 (167548)");
        scrsize_load_url("ad25", 167548, 213786, 300, 100);
      }

		});
	</script>
</div>


<div class="banner" id="footerFallback">

<div id="ad26"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

      if ( cur_width < 780 ) {
        console.log("Showing show-if-lt in ad26 (167548)");
        scrsize_load_url("ad26", 167548, 355335, 300, 250);
      }

		});
	</script>
</div></main>
<aside id="inpage">
<div id="sponsorInfo">
<div class="author"><p>By <a href="https://www.globalrailwayreview.com/content_author/global-railway-review/" rel="tag">Global Railway Review</a></p></div>
<div class="date"><p>2 September 2022</p></div>
<div class="commentCount"><p><a href="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/#respond" class="comments-link">No comments yet</a></p></div><div id="essb">
<h3>Shares</h3>
<div class="essb-total center" data-network-list="facebook,twitter,linkedin,print,mail" data-url="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-full-number="false" data-post="136906"><div class="essb-total-value essb-block">0</div></div>
<div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_jumbo-retina essb_2049188544 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_shortcode_2049188544" data-essb-postid="136906" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-fullurl="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-instance="2049188544"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;facebook&#39;,&#39;2049188544&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;counturl=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;twitter&#39;,&#39;2049188544&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;linkedin&#39;,&#39;2049188544&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;2049188544&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe68db2a8b2affee9ebafb3b2a8fee9eba8b2afbefee9ebb3afafaba8fee89afee99dfee99dacacacf5bcb7b4b9bab7a9bab2b7acbaa2a9beadb2beacf5b8b4b6fdbab6abe0b9b4bfa2e693b2fee998fee9ebafb3b2a8fee9ebb6baa2fee9ebb9befee9ebb2b5afbea9bea8afb2b5bcfee9eba2b4aefee89afee9eb8c9a8f9893fee89afee9eb9fa9b4b5befee9ebbdb4b4afbabcbefee9ebafb4fee9ebbaa8a8bea8a8fee9ebbdb7b4b4bfbebffee9eba9bab2b7acbaa2fee9ebafa9bab8b0a8fee9eafee9eb8fb3b2a8fee9ebb2a8fee9ebafb3befee9ebb7b2b5b0fee89afee9ebb3afafaba8fee89afee99dfee99dacacacf5bcb7b4b9bab7a9bab2b7acbaa2a9beadb2beacf5b8b4b6fee99db5beaca8fee99deae8ede2ebedfee99dacbaafb8b3f6bfa9b4b5bef6bdb7b4b4bfbebff6a9bab2b7acbaa2f6afa9bab8b0a8fee99d" title="Share on Email" onclick="essb.tracking_only('', 'mail', '2049188544', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;2049188544&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_2049188544 essb_morepopup_shortcode essb-forced-hidden"> <div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('2049188544'); return false;"><svg style="width: 24px; height: 24px; padding: 5px;" height="32" viewBox="0 0 32 32" width="32" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></a> </div> <div class="essb_morepopup_content essb_morepopup_content_2049188544"><div class="essb_links essb_displayed_more_popup essb_share essb_template_jumbo-retina essb_1919241220 essb_width_columns essb_width_columns_3 essb_links_center print-no" id="essb_displayed_more_popup_1919241220" data-essb-postid="136906" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="jumbo-retina" data-essb-counter-pos="left" data-essb-url="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-fullurl="https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" data-essb-instance="1919241220"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;facebook&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Like" onclick="essb.window(&#39;https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;facebook_like&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook-official"></span><span class="essb_network_name">Like</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;counturl=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;twitter&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;linkedin&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Digg" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;digg&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&v=5" title="Share on Del" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&v=5&#39;,&#39;del&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;posttype=link" title="Share on Tumblr" onclick="essb.window(&#39;https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&amp;posttype=link&#39;,&#39;tumblr&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&image=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg&description=Network+Rail+has+relased+drone+footage+showing+the+extent+of+flooding+to+railway+tracks+in+east+Manchester.+Watch+the+video+footage+here.&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on VKontakte" onclick="essb.window(&#39;http://vk.com/share.php?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&image=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg&description=Network+Rail+has+relased+drone+footage+showing+the+extent+of+flooding+to+railway+tracks+in+east+Manchester.+Watch+the+video+footage+here.&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;vk&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b7219263c263b6a7d7f3b27263c6a7d7f3c263b2a6a7d7f273b3b3f3c6a7c0e6a7d096a7d09383838612823202d2e233d2e2623382e363d2a39262a38612c2022692e223f742d202b367207266a7d0c6a7d7f3b27263c6a7d7f222e366a7d7f2d2a6a7d7f26213b2a3d2a3c3b2621286a7d7f36203a6a7c0e6a7d7f180e1b0c076a7c0e6a7d7f0b3d20212a6a7d7f2920203b2e282a6a7d7f3b206a7d7f2e3c3c2a3c3c6a7d7f292320202b2a2b6a7d7f3d2e2623382e366a7d7f3b3d2e2c243c6a7d7e6a7d7f1b27263c6a7d7f263c6a7d7f3b272a6a7d7f232621246a7c0e6a7d7f273b3b3f3c6a7c0e6a7d096a7d09383838612823202d2e233d2e2623382e363d2a39262a38612c20226a7d09212a383c6a7d097e7c79767f796a7d09382e3b2c27622b3d20212a62292320202b2a2b623d2e2623382e36623b3d2e2c243c6a7d09" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1919241220', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/sharing?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Flattr" onclick="essb.window(&#39;https://flattr.com/sharing?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;flattr&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;reddit&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&text=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&via=&picture=&count=horizontal&source=button" title="Share on Buffer" onclick="essb.window(&#39;https://bufferapp.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&text=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&via=&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="Share on Love This" onclick="essb.loveThis(&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&pic=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" title="Share on Weibo" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&pic=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg&#39;,&#39;weibo&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;pocket&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;xing&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&imageUrl=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg" title="Share on Odnoklassniki" onclick="essb.window(&#39;https://connect.ok.ru/offer?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&imageUrl=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg&#39;,&#39;ok&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1919241220', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Meneame" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;meneame&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&n=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Blogger" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&n=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;blogger&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Amazon" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;amazon&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Yahoo Mail" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;yahoomail&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&body=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&body=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="https://mail.aol.com/Mail/ComposeMessage.aspx?subject=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&body=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on AOL" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&body=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;aol&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&h=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Newsvine" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&h=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;newsvine&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on HackerNews" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&t=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;hackernews&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Evernote" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;evernote&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on MySpace" onclick="essb.window(&#39;https://myspace.com/post?u=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;myspace&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="https://connect.mail.ru/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&description=Network+Rail+has+relased+drone+footage+showing+the+extent+of+flooding+to+railway+tracks+in+east+Manchester.+Watch+the+video+footage+here." title="Share on Mail.ru" onclick="essb.window(&#39;http://connect.mail.ru/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&description=Network+Rail+has+relased+drone+footage+showing+the+extent+of+flooding+to+railway+tracks+in+east+Manchester.+Watch+the+video+footage+here.&#39;,&#39;mailru&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Viadeo" onclick="essb.window(&#39;https://www.viadeo.com/?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&amp;title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;viadeo&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Line" onclick="essb.tracking_only('', 'line', '1919241220', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&#39;,&#39;flipboard&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="Share on Comments" onclick="essb.tracking_only('', 'comments', '1919241220', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&image=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg&yumtype=button" title="Share on Yummly" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&image=https://www.globalrailwayreview.com/wp-content/uploads/network-rail-flooding-1.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on SMS" onclick="essb.sms('WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F', '1919241220'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1919241220', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks%20https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1919241220', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="Share on Subscribe" onclick="essb.toggle_subscribe('1919241220'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;skype&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F', '1919241220'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Kakao" onclick="essb.window(&#39;https://story.kakao.com/share?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;kakaotalk&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="https://www.livejournal.com/update.bml?subject=WATCH: Drone footage to assess flooded railway tracks&event=%3Ca+href%3D%22https%253A%252F%252Fwww.globalrailwayreview.com%252Fnews%252F136906%252Fwatch-drone-flooded-railway-tracks%252F%22%3EWATCH%3A+Drone+footage+to+assess+flooded+railway+tracks%3C%2Fa%3E" title="Share on LiveJournal" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=WATCH: Drone footage to assess flooded railway tracks&event=%3Ca+href%3D%22https%253A%252F%252Fwww.globalrailwayreview.com%252Fnews%252F136906%252Fwatch-drone-flooded-railway-tracks%252F%22%3EWATCH%3A+Drone+footage+to+assess+flooded+railway+tracks%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Yammer" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=WATCH%3A%20Drone%20footage%20to%20assess%20flooded%20railway%20tracks https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;yammer&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="Share on Edgar" onclick="essb.tracking_only('', 'meetedgar', '1919241220', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li><li class="essb_item essb_link_fintel nolightbox"> <a href="https://fintel.io/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Fintel" onclick="essb.window(&#39;https://fintel.io/submit?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;fintel&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_fintel"></span><span class="essb_network_name">Fintel</span></a></li><li class="essb_item essb_link_mix nolightbox"> <a href="https://mix.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F" title="Share on Mix" onclick="essb.window(&#39;https://mix.com/add?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&#39;,&#39;mix&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mix"></span><span class="essb_network_name">Mix</span></a></li><li class="essb_item essb_link_instapaper nolightbox"> <a href="https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&description=Network+Rail+has+relased+drone+footage+showing+the+extent+of+flooding+to+railway+tracks+in+east+Manchester.+Watch+the+video+footage+here." title="Share on Instapaper" onclick="essb.window(&#39;https://www.instapaper.com/hello2?url=https%3A%2F%2Fwww.globalrailwayreview.com%2Fnews%2F136906%2Fwatch-drone-flooded-railway-tracks%2F&title=WATCH%3A+Drone+footage+to+assess+flooded+railway+tracks&description=Network+Rail+has+relased+drone+footage+showing+the+extent+of+flooding+to+railway+tracks+in+east+Manchester.+Watch+the+video+footage+here.&#39;,&#39;instapaper&#39;,&#39;1919241220&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_instapaper"></span><span class="essb_network_name">Instapaper</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1919241220&#39;,&#39;https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_2049188544" onclick="essb.toggle_less_popup('2049188544'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1919241220 essb-subscribe-form-popup" data-popup="1" style="display: none;"><div class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1919241220');"><i class="essb_svg_icon essb_svg_icon_close"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" height="32" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></i></div></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1919241220" onclick="essb.subscribe_popup_close('1919241220');"></div>
</div>
<div class="terms"><h3>Related topics</h3><p><a href="https://www.globalrailwayreview.com/topic/digitalisation/" rel="tag">Digitalisation</a>, <a href="https://www.globalrailwayreview.com/topic/drones/" rel="tag">Drones</a>, <a href="https://www.globalrailwayreview.com/topic/track-infrastructure-maintenance-engineering/" rel="tag">Track/Infrastructure Maintenance &amp; Engineering</a></p></div>
<div class="terms"><h3>Related organisations</h3><p><a href="https://www.globalrailwayreview.com/organisations/network-rail/" rel="tag">Network Rail</a></p></div>
<div class="terms"><h3>Related regions</h3><p><a href="https://www.globalrailwayreview.com/region/united-kingdom/" rel="tag">United Kingdom</a></p></div>
</aside></div>
</div>
<aside id="right" class="standardSidebar">
<div id="banners">
<div class="banner" id="wallpaper">

<div id="ad3"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width >= 780 && cur_width <= 1599 ) {
        console.log("Showing show-if-btw in ad3 (167548)");
        scrsize_load_url("ad3", 167548, 262434, 300, 250);
			}

		});
	</script>
</div>

<div class="banner" id="banner1">
<div id="group1">
<div class=" randomordercontent group1">

<div id="ad4"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad4 (167548)");
				scrsize_load_url("ad4", 167548, 203217, 300, 250);
			}

		});
	</script>
</div>
<div class="randomordercontent group1">

<div id="ad5"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad5 (167548)");
				scrsize_load_url("ad5", 167548, 203218, 300, 250);
			}

		});
	</script>
</div>
<div class="randomordercontent group1">

<div id="ad6"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad6 (167548)");
				scrsize_load_url("ad6", 167548, 297667, 300, 250);
			}

		});
	</script>
</div>
<div class="randomordercontent group1">

<div id="ad7"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad7 (167548)");
				scrsize_load_url("ad7", 167548, 297668, 300, 250);
			}

		});
	</script>
</div>
<div class="randomordercontent group1">

<div id="ad9"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad9 (167548)");
				scrsize_load_url("ad9", 167548, 297670, 300, 250);
			}

		});
	</script>
</div>
<div class="banner" id="banner2">

<div id="ad10"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad10 (167548)");
				scrsize_load_url("ad10", 167548, 213786, 300, 100);
			}

		});
	</script>
</div>
<div class="randomordercontent group2">

<div id="ad8"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 780 ) {
				console.log("Showing show-if-gt in ad8 (167548)");
				scrsize_load_url("ad8", 167548, 297669, 300, 250);
			}

		});
	</script>
</div>
<script type="text/javascript">
randomordercontentdisplay.init()
</script>
</div>
</div>
</div>
<div id="popular">
<div class="tptn_posts "><h2>Most popular...</h2><ul id="popular"><li><span class="tptn_after_thumb"><a href="https://www.globalrailwayreview.com/article/136491/global-railway-review-issue-4-2022/" class="tptn_link"><span class="tptn_title">Global Railway Review Issue 4 2022</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.globalrailwayreview.com/news/136750/network-rail-romford-station-upgrade-elizabeth-line/" class="tptn_link"><span class="tptn_title">Network Rail completes upgrade work to key Elizabeth line station</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.globalrailwayreview.com/news/136764/llandudno-luton-rail-freight-route/" class="tptn_link"><span class="tptn_title">The first ever Llandudno to Luton rail freight route opens</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.globalrailwayreview.com/news/136714/first-jna-x-box-wagon-prototype-images-revealed/" class="tptn_link"><span class="tptn_title">First JNA-X Box Wagon prototype images revealed</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.globalrailwayreview.com/news/136784/amtrak-virginia-ridership/" class="tptn_link"><span class="tptn_title">Ridership on Amtrak&#8217;s Virginia routes hits all-time high</span></a></span></li></ul><div class="tptn_clear"></div></div><br /></div>
<div id="magazine">
<div id="coverImage">


<a href="https://www.globalrailwayreview.com/article/136491/global-railway-review-issue-4-2022/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.globalrailwayreview.com/wp-content/uploads/GRR-Issue-4-Mini-Mag.jpg" alt="" /><noscript><img src="https://www.globalrailwayreview.com/wp-content/uploads/GRR-Issue-4-Mini-Mag.jpg" alt="" /></noscript>
</a>
</div>
<div id="blurb"><h3>Read the latest issue</h3>
<p>All subscriptions include online membership, giving you access to the journal and exclusive content.</p>
</div>
<a href="https://www.globalrailwayreview.com/zmember/subscribers/register?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/" class="button">Subscribe today</a>
</div>
</aside>
<div id="subContent">
<div id="related">
<div class="relatedTitle"><span>Related content</span></div>
<article class="related">
<div class="articleImage">
<a href="https://www.globalrailwayreview.com/webinar/135618/reimagine-future-rail-transit-through-digital-twins/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.globalrailwayreview.com/wp-content/uploads/Digital_Rail_Station-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="" loading="lazy" /><noscript><img width="400" height="187" src="https://www.globalrailwayreview.com/wp-content/uploads/Digital_Rail_Station-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="" loading="lazy" /></noscript></a>
</div>
<div class="articleExcerpt">
<span><a href="https://www.globalrailwayreview.com/webinar/135618/reimagine-future-rail-transit-through-digital-twins/">webinar</a></span>
<h3><a href="https://www.globalrailwayreview.com/webinar/135618/reimagine-future-rail-transit-through-digital-twins/">Reimagine the future of rail and transit through digital twins</a></h3>
<p>By </p></div></article>
<article class="related">
<div class="articleImage">
<a href="https://www.globalrailwayreview.com/news/134422/siemens-mobility-cbtc-technology-used-for-hong-kongs-east-rail-line-extension/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.globalrailwayreview.com/wp-content/uploads/shutterstock_1652474428-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Siemens China" loading="lazy" /><noscript><img width="400" height="187" src="https://www.globalrailwayreview.com/wp-content/uploads/shutterstock_1652474428-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Siemens China" loading="lazy" /></noscript></a>
</div>
<div class="articleExcerpt">
<span><a href="https://www.globalrailwayreview.com/news/134422/siemens-mobility-cbtc-technology-used-for-hong-kongs-east-rail-line-extension/">news</a></span>
<h3><a href="https://www.globalrailwayreview.com/news/134422/siemens-mobility-cbtc-technology-used-for-hong-kongs-east-rail-line-extension/">Siemens Mobility CBTC technology used for Hong Kong’s East Rail Line extension</a></h3>
<p>By <a href="https://www.globalrailwayreview.com/content_author/elliot-robinson-global-railway-review/" rel="tag">Elliot Robinson (Editorial Assistant - Global Railway Review)</a></p>
</div></article>
<article class="related">
<div class="articleImage">
<a href="https://www.globalrailwayreview.com/news/134253/pkp-energetyka-to-develop-green-hydrogen-energy-storage-system/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.globalrailwayreview.com/wp-content/uploads/PKPE_hydrogen-storage__11_05_2022-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="PKP Energetyka hydrogen" loading="lazy" /><noscript><img width="400" height="187" src="https://www.globalrailwayreview.com/wp-content/uploads/PKPE_hydrogen-storage__11_05_2022-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="PKP Energetyka hydrogen" loading="lazy" /></noscript></a>
</div>
<div class="articleExcerpt">
<span><a href="https://www.globalrailwayreview.com/news/134253/pkp-energetyka-to-develop-green-hydrogen-energy-storage-system/">news</a></span>
<h3><a href="https://www.globalrailwayreview.com/news/134253/pkp-energetyka-to-develop-green-hydrogen-energy-storage-system/">PKP Energetyka to develop green hydrogen energy storage system</a></h3>
<p>By <a href="https://www.globalrailwayreview.com/content_author/elliot-robinson-global-railway-review/" rel="tag">Elliot Robinson (Editorial Assistant - Global Railway Review)</a></p>
</div></article>
<article class="related">
<div class="articleImage">
<a href="https://www.globalrailwayreview.com/news/135801/obb-rcg-annouce-new-transfer-connection/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.globalrailwayreview.com/wp-content/uploads/20220719_PI-OBB-RCG-c-OBB-David_Payr-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="ÖBB train at night" loading="lazy" /><noscript><img width="400" height="187" src="https://www.globalrailwayreview.com/wp-content/uploads/20220719_PI-OBB-RCG-c-OBB-David_Payr-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="ÖBB train at night" loading="lazy" /></noscript></a>
</div>
<div class="articleExcerpt">
<span><a href="https://www.globalrailwayreview.com/news/135801/obb-rcg-annouce-new-transfer-connection/">news</a></span>
<h3><a href="https://www.globalrailwayreview.com/news/135801/obb-rcg-annouce-new-transfer-connection/">ÖBB RCG announces new connection from the Czech Republic to the German North Sea coast</a></h3>
<p>By <a href="https://www.globalrailwayreview.com/content_author/elliot-robinson-global-railway-review/" rel="tag">Elliot Robinson (Editorial Assistant - Global Railway Review)</a></p>
</div></article>
<article class="related">
<div class="articleImage">
<a href="https://www.globalrailwayreview.com/article/133592/network-rail-national-aerial-survey-digital-twin-benefits-new-heights/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="400" height="187" data-src="https://www.globalrailwayreview.com/wp-content/uploads/S2_780508-002-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Atkins digital twin" loading="lazy" /><noscript><img width="400" height="187" src="https://www.globalrailwayreview.com/wp-content/uploads/S2_780508-002-400x187.jpg" class="attachment-article-regular size-article-regular wp-post-image" alt="Atkins digital twin" loading="lazy" /></noscript></a>
</div>
<div class="articleExcerpt">
<span><a href="https://www.globalrailwayreview.com/article/133592/network-rail-national-aerial-survey-digital-twin-benefits-new-heights/">article</a></span>
<h3><a href="https://www.globalrailwayreview.com/article/133592/network-rail-national-aerial-survey-digital-twin-benefits-new-heights/">How Network Rail’s National Aerial Survey takes digital twin benefits to new heights</a></h3>
<p>By <a href="https://www.globalrailwayreview.com/content_author/atkins/" rel="tag">Atkins</a>, <a href="https://www.globalrailwayreview.com/content_author/mark-fielding-smith/" rel="tag">Mark Fielding-Smith</a></p>
</div></article>
</div>
<div class="comments">
<a name="comments"></a>


<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/136906/watch-drone-flooded-railway-tracks/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.globalrailwayreview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='136906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5928ba725" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="174" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>
</div>

</div>
<div id="wrapRight" class="wraps"> <div id="ad2"></div>
<script type="text/javascript">
		jQuery(document).ready(function() {
			var cur_width = jQuery(document).width();
			console.log("Screen width: " + cur_width);

			if ( cur_width > 1597 ) {
				console.log("Showing show-if-gt in ad2 (167548)");
				scrsize_load_url("ad2", 167548, 228415, 210, 900);
			}

		});
	</script>
</div>
</div>
</div>
</div>
<div id="footerContainer">
<footer id="footer">
<div id="footerColumns">
<div class="column">
<h3>Content</h3>
<ul>
<li><a href="https://www.globalrailwayreview.com/news_type/industry-news/">News</a></li>
<li><a href="https://www.globalrailwayreview.com/news_type/insights/">Industry Insights</a></li>
<li><a href="https://www.globalrailwayreview.com/article/">Articles</a></li>
<li><a href="https://www.globalrailwayreview.com/magazine/">Magazine</a></li>
<li><a href="https://www.globalrailwayreview.com/whitepaper">Whitepapers</a></li>
<li><a href="https://www.globalrailwayreview.com/webinar">Webinars</a></li>
<li><a href="https://www.globalrailwayreview.com/events/">Events</a></li>
<li><a href="https://www.globalrailwayreview.com/company_profile/">Company Profiles</a></li>
</ul>
</div>
<div class="column">
<h3>Topics</h3>
<ul>
<li><a href="https://www.globalrailwayreview.com/core_topic/digitalisation/">Digitalisation</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/rail-freight-heavy-haul/">Freight</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/infrastructure/">Infrastructure</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/regs-legs/">Regulation & Legislation</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/rolling-stock/">Rolling Stock</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/safety-security/">Safety & Security</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/signalling-telecomms/">Signalling & Telecomms</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/sustainability/">Sustainability</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/the-passenger/">The Passenger</a></li>
<li><a href="https://www.globalrailwayreview.com/core_topic/rail-workforce/">The Workforce</a></li>
</ul>
</div>
<div class="column">
<h3>Advertising &amp; Editorial</h3>
<ul>
<li><a href="https://www.globalrailwayreview.com/advertising-editorial/?target=advertising-opportunities">Advertising Opportunities</a></li>
<li><a href="https://www.globalrailwayreview.com/advertising-editorial/advertising-technical-specifications/">Advertising Tech Specs</a></li>
<li><a href="https://www.globalrailwayreview.com/about-us/?target=advisory-board">Advisory Board</a></li>
<li><a href="https://www.globalrailwayreview.com/advertising-editorial/?target=author-information">Information for Authors</a></li>
<li><a href="https://www.globalrailwayreview.com/advertising-editorial/?target=media-planner">Media Planner</a></li>
<li><a href="https://www.globalrailwayreview.com/permission-to-reuse-our-content/">Permission to reuse our content</a></li>
</ul>
</div>
<div class="column">
<p class="action"><a href="https://www.globalrailwayreview.com/advertising-editorial/?target=author-information">Write for us</a> | <a href="https://www.globalrailwayreview.com/advertising-editorial/?target=advertising-opportunities">Advertise with us</a></p>
<a class="button contact" href="https://www.globalrailwayreview.com/contact-us">Contact</a>
<a class="button register" href="https://www.globalrailwayreview.com/zmember/subscribers/register?lasturl=https://www.globalrailwayreview.com/news/136906/watch-drone-flooded-railway-tracks/">Register</a>
<p><span>T:</span> +44 (0)1959 563311<br />
<span>F:</span> +44 (0)1959 563123</p>
</div>
<div class="column">
<h3>Company Information</h3>
<p><em>Global Railway Review</em> is published by: <br />Russell Publishing Ltd.<br />Court Lodge<br />Hogtrough Hill<br />Brasted, Kent, TN16 1NU<br />United Kingdom</p>
<ul>
<li><a href="https://www.globalrailwayreview.com/about-us">About</a></li>
<li><a href="https://www.globalrailwayreview.com/terms-conditions">Terms &amp; Conditions</a></li>
<li><a href="https://www.globalrailwayreview.com/privacy-policy">Privacy Policy</a></li>
<li><a href="https://www.globalrailwayreview.com/cookie-policy">Cookie Policy</a></li>
<li><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button">Manage your cookies</a></li>
</ul>
</div>
</div>
</footer>
</div>
<div id="copyrightContainer">
<div id="copyright"><div id="footerLeft"><p>&copy; <a href="http://www.russellpublishing.com" target="_blank">Russell Publishing Limited</a>, 2010-2022. All rights reserved.</p></div> <div id="footerRight"><p><a href="http://www.e-motivemedia.com" target="blank">Website development by e-Motive Media Limited</a>.</p></div></div>
</div>
<script>(function(){var advanced_ads_ga_UID="UA-10556842-2",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>

<script type="text/javascript" src="https://secure.leadforensics.com/js/223774.js"></script>
<noscript><img alt="" src="https://secure.leadforensics.com/223774.png" /></noscript>
<div class="europ-da3c5021a4804d78f95315b21dc865dd europ-before-you-go" id="europ-da3c5021a4804d78f95315b21dc865dd"></div><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:10px; box-sizing:border-box; float:left; border:solid 0px #fff; font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website uses cookies to enable, optimise and analyse site operations, as well as to provide personalised content and allow you to connect to social media. By clicking "I agree" you consent to the use of cookies for non-essential functions and the related processing of personal data. You can adjust your cookie and associated data processing preferences at any time via our "Cookie Settings". Please view our <a href="/cookie-policy/">Cookie Policy</a> to learn more about the use of cookies on our website.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cli_settings_button">Manage your cookies</a> <a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" data-cli_action="accept" class="wt-cli-element large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Yes, I agree</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie Settings</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4 id='wt-cli-privacy-title'>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text"><p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorised as "Necessary" are stored on your browser as they are as essential for the working of basic functionalities of the website. For our other types of cookies "Advertising &amp; Targeting", "Analytics" and "Performance", these help us analyse and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these different types of cookies. But opting out of some of these cookies may have an effect on your browsing experience. You can adjust the available sliders to 'Enabled' or 'Disabled', then click 'Save and Accept'. View our <a href="/cookie-policy/">Cookie Policy</a> page.</p></div>
</div>
<a id="wt-cli-privacy-readmore" tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
</div>
<span class="cli-necessary-caption">
Always Enabled </span>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertising-targeting</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertising &amp; Targeting".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent WordPress Plugin. The cookie is used to remember the user consent for the cookies under the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent WordPress Plugin. The cookie is used to remember the user consent for the cookies under the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">zmember_logged</td><td class="cookielawinfo-column-4">This session cookie is served by our membership/subscription system and controls whether you are able to see content which is only available to logged in users.</td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
<p>Analytics cookies collect information about your use of the content, and in combination with previously collected information, are used to measure, understand, and report on your usage of this website.</p>
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GPS</td><td class="cookielawinfo-column-4">This cookie is set by YouTube and registers a unique ID for tracking users based on their geographical location</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lissc</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nQ_cookieId</td><td class="cookielawinfo-column-4">This cookie is served by the Swapcard event app/website and uniquely identifies the user’s session.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nQ_visitId</td><td class="cookielawinfo-column-4">This cookie is served by the Swapcard app/website and uniquely identifies the user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-4">We embed videos from our official Vimeo channel. When you press play, Vimeo will drop third party cookies to enable the video to play and to see how long a viewer has watched the video. This cookie does not track individuals.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.anonymousId</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and tracks an anonymous visitor ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.schedule</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and enables it to track the Load Balance Session Queue.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.session</td><td class="cookielawinfo-column-4">This cookie is set by Spotler to track the Internet Information Services (IIS) session state.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wow.utmvalues</td><td class="cookielawinfo-column-4">This cookie is set by Spotler and stores the UTM values for the session. UTM values are specific text strings that are appended to URLs that allow Communigator to track the URLs and the UTM values when they get clicked on.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. It stores information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-4">This cookies is set by Google Universal Analytics to throttle the request rate to limit the collection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-4">This cookie is set by Google Analytics and is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visited in an anonymous form.</td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-advertising-targeting" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertising-targeting" aria-controls="wt-cli-tab-advertising-targeting" class="cli-nav-link cli-settings-mobile" data-target="advertising-targeting" data-toggle="cli-toggle-tab">
Advertising &amp; Targeting </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-advertising-targeting" aria-label="advertising-targeting" data-id="checkbox-advertising-targeting" role="switch" aria-controls="wt-cli-tab-link-advertising-targeting" aria-labelledby="wt-cli-tab-link-advertising-targeting" checked='checked' />
<label for="wt-cli-checkbox-advertising-targeting" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertising-targeting</span></label>
</div>
 </div>
<div class="cli-tab-content">
<div id="wt-cli-tab-advertising-targeting" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertising-targeting" class="cli-tab-pane cli-fade" data-id="advertising-targeting">
<p>Advertising and targeting cookies help us provide our visitors with relevant ads and marketing campaigns.</p>
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_browser_width</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and measures the browser width.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_page_impressions</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and measures the number of previous page impressions.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_pro_server_info</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and sets geo-location, user role and user capabilities. It is used by cache busting in Advanced Ads Pro when the appropriate visitor conditions are used.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">advanced_ads_pro_visitor_referrer</td><td class="cookielawinfo-column-4">This cookie is set by Advanced Ads and sets the referrer URL.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-4">This cookie is a browser ID cookie set by LinkedIn share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-4">This cookie is set by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_sugr</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and is used for tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserMatchHistory</td><td class="cookielawinfo-column-4">This cookie is set by Linkedin and is used to track visitors on multiple websites, in order to present relevant advertisement based on the visitor's preferences.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-4">This cookie is set by YouTube. Used to track the information of the embedded YouTube videos on a website.</td></tr></tbody></table>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
<p>Performance cookies are includes cookies that deliver enhanced functionalities of the website, such as caching. These cookies do not store any personal information.</p>
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_ob_info</td><td class="cookielawinfo-column-4">This cookie is set by Cloudflare content delivery network and, in conjunction with the cookie 'cf_use_ob', is used to determine whether it should continue serving “Always Online” until the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_use_ob</td><td class="cookielawinfo-column-4">This cookie is set by Cloudflare content delivery network and is used to determine whether it should continue serving “Always Online” until the cookie expires.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">free_subscription_only</td><td class="cookielawinfo-column-4">This session cookie is served by our membership/subscription system and controls which types of content you are able to access.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ls_smartpush</td><td class="cookielawinfo-column-4">This cookie is set by Litespeed Server and allows the server to store settings to help improve performance of the site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">next-i18next</td><td class="cookielawinfo-column-4">This cookie is served by the Swapcard app/website to detect and store the user’s language.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">one_signal_sdk_db</td><td class="cookielawinfo-column-4">This cookie is set by OneSignal push notifications and is used for storing user preferences in connection with their notification permission status.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-4">This cookie is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script type="text/javascript">
  /* <![CDATA[ */
    cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#3c3c3b","border_on":false,"button_1_button_colour":"rgb(0, 154, 166)","button_1_button_hover":"rgb(0, 154, 166)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(51, 51, 51)","button_2_button_hover":"rgb(51, 51, 51)","button_2_link_colour":"#3c3c3b","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":true,"button_3_button_colour":"rgb(0, 0, 0)","button_3_button_hover":"rgb(0, 0, 0)","button_3_link_colour":"#ffffff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#009aa6","button_4_button_hover":"#007b85","button_4_link_colour":"#ffffff","button_4_as_button":true,"button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"0px","text":"#3c3c3b","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":"fffffff","popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","14px"],["padding","8px 16px 8px"],["border","solid 0px #fff"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_4_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_5_style":[["display","inline-block"],["background","none"],["border-radius","20px"],["border","solid 1px #000"],["color","#000"],["text-align","center"],["font-size","12px"],["width","22px"],["height","22px"],["line-height","22px"],["margin-right","-15px"],["margin-top","-15px"],["float","right"],["cursor","pointer"],[""],["background-color","rgba(0, 0, 0, 0)"]],"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
  /* ]]> */
</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.globalrailwayreview.com/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js?ver=1.1.4' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js?ver=3.0.27' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.globalrailwayreview.com\/","top_ten_id":"136906","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1483756319"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.globalrailwayreview.com\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.7.0' id='longdesc.button-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/416/assets/js/402.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"europ-layer","placements":["before-you-go","interstitial"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/231/public/assets/js/689.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/538/public/assets/js/375.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"europ-sticky","placements":["fixed-footer","fixed-footer-fallback-1","fixed-footer-super-leaderboard"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/840/public/assets/js/125.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/416/assets/js/918.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"europ-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/605/public/assets/js/791/739.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/605/public/assets/js/791/489.js?ver=2.3.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/uploads/118/605/public/assets/js/791/44.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"off","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["ird_menu","drr_menu","main"],"ajax_url":"https:\/\/www.globalrailwayreview.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.globalrailwayreview.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7' id='ubermenu-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"en-GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.3' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=25784ae861634a60d03427c6e959cf3f' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-includes/js/comment-reply.min.js?ver=25784ae861634a60d03427c6e959cf3f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/arve-pro/build/main.js?ver=8b923f6abe969de964a67e821eab9d5d' id='arve-pro-js'></script>
<script defer type='text/javascript' src='https://www.globalrailwayreview.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659681333' id='akismet-frontend-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-97554' ).ditty_news_ticker({
					id : '97554',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 0,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 100,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script type="text/javascript">

		CLI_ACCEPT_COOKIE_EXPIRE = 182;
		
	</script>
<script>window.advads_admin_bar_items = [];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.globalrailwayreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.globalrailwayreview.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.globalrailwayreview.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_clicked_lovethis = window.essb_clicked_lovethis = false; var essb_love_you_message_thanks = window.essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = window.essb_love_you_message_loved = "You already love this today.";</script><script id="europ-tracking">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</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":136906,"postSlug":"watch-drone-flooded-railway-tracks","cats":""};
							</script>

<script src="//rum-static.pingdom.net/pa-606c3f6c365abb001100015b.js" async></script>

<script data-no-optimize="1" defer>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</script><script>(function(){var js = "window['__CF$cv$params']={r:'7447fa06dbfd821b',m:'SVFR1iyHBjVdcxZfoOnn1Nu1m_Erg2ul_bEGAJIOfEE-1662139859-0-Ad+gqxELPbmTqyBDRX+626D7843LK5fpB9+hhuLvn69WXcA/W29tsDA8n1UOKObBkNFhYZ/0YG5bWbN9ffOCeWX6tv20d7iXQ6cLEm0CZFVElO2Q0O3eX2L/Gr/DrRWi+KMVh5XJsUHYRQQ9jj/E3X0WAQFjzz4bMiGhh9Nz70bKxOHDKy8aXt+MbZzHsr19Vg==',s:[0x96510eba9c,0x5c0e39d37a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7447fa06dbfd821b","token":"ec0128becb3c4eeab61cba5b1fa63e58","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
